Datentransfer / Datenbank ?

velvre

Quest-Mob
Mitglied seit
16.03.2006
Beiträge
14
Reaktionspunkte
0
Kommentare
11
Buffs erhalten
4
salute. habe mir das tool gesaugt und intsalliert und die automatik aktiviert. wow gestartet, mit meinen z.zt. 3 charakteren einige stunden gespielt, wow beendet. es erfolgte ein datentransfer. meine charaktere kann ich jedoch selbst nach 2 tagen und erneutem spielen nicht in der DB finden (über sufu).

habe auch schon vor dem spielen die firewall deaktiviert. daran kann es also nicht liegen.

wenn ich mir die einstellungen ansehe, kann ich meinen accountnamen auswählen (+ zeichen) und sehe dass der auch aktiv ist.

folgende charaktere habe ich:
Tiberius
Thakenos
Rhaveena

alle in der Gilde "Der Zorn Gottes" auf dem server "Zirkel des Cenarius".

würde mir gern eine v-karte erstellen.

p.s.: ich habe jetzt über 40min das forum durchstöbert aber keine lösung gefunden.

vielen dank im voraus.
 

Regnor

Dungeon-Boss
Mitglied seit
14.08.2006
Beiträge
756
Reaktionspunkte
0
Kommentare
180
Buffs erhalten
5
Hallo Velvre,

kannst du zuerst bitte überprüfen ob der BLASC Profiler aktiv ist? Wenn nicht, dann aktualisiere ihn bitte.


Wenn er aktiv ist, dann schau bitte in deinem BLASC Verzeichnis (normalerweise ein Unterordner deines WoW Verzeichnisses) nach ob sich dort eine debug.txt befindet. Falls diese Datei nicht existiert dann starte BLASC bitte im Debug Modus <START->Programme->BLASC-Blasc(debug)>. Kopiere den Inhalt der Datei bitte hier kurz in den Thread (Bitte Accountnamen vorher entfernen). Ich werd mir das Problem dann gleich anschauen.

MfG
Regnor
 
TE
TE
V

velvre

Quest-Mob
Mitglied seit
16.03.2006
Beiträge
14
Reaktionspunkte
0
Kommentare
11
Buffs erhalten
4
okay es war in der tat keine debug-datei im verzeichnis. hier nun der text:

6.03.2006 18:23:33<<- BLASC Version: 0.9.0 Build:143
16.03.2006 18:23:33<<- Lade Build Version von WoW
16.03.2006 18:23:33->> WoW Build Version: 5086
16.03.2006 18:23:33->> Programm gestartet
16.03.2006 18:23:33->> Timer:1000
16.03.2006 18:23:33->> WoWFileName: e:\Programme\World of Warcraft\WoW.exe
16.03.2006 18:23:33->> Autoupdate: -1
16.03.2006 18:23:33->> Modus: 3
16.03.2006 18:23:33->> Gold: 0
16.03.2006 18:23:33->> WoW als aktiv erkannt (16.03.2006 18:23:33)
16.03.2006 18:23:33->> WoW.exe als Running Application gefunden
16.03.2006 18:26:34->> WoW als beendet erkannt
16.03.2006 18:26:34<<- VERARBEITUNG BEGINNT
16.03.2006 18:26:34<<- Suche nach e:\Programme\World of Warcraft\WTF\Account\xxxxx\SavedVariables\BLASCProfiler.lua
16.03.2006 18:26:34<<- Datei gefunden e:\Programme\World of Warcraft\WTF\Account\xxxxx\SavedVariables\BLASCProfiler.lua
16.03.2006 18:26:34->> Suche abgeschlossen
16.03.2006 18:26:34->> Gefundende SavedVariables.lua: 1
16.03.2006 18:26:34->> Aktuelles Profil: (name entfernt)
16.03.2006 18:26:34->> Aktuelle Datei: e:\Programme\World of Warcraft\WTF\Accountnameentfernt\SavedVariables\BLASCProfiler.lua
16.03.2006 18:26:34->> FTP: Host-Name web1.planet-multiplayer.de wird aufgelöst.
16.03.2006 18:26:34->> FTP: Verbinden mit 82.149.225.235.
16.03.2006 18:26:34->> FTP: Verbunden.
16.03.2006 18:26:36->> FTP: Verbindung hergestellt
16.03.2006 18:26:36<<- Erzeuge temporären Dateinamen
16.03.2006 18:26:36<<- Upload der LUA Datei ({3547EF15-118D-4872-A1D8-1C0A4752CD1B}.lua
16.03.2006 18:26:36->> FTP: FTP-Transfer wird gestartet
16.03.2006 18:26:36->> FTP: Transfer abgeschlossen

profiler on? also das blasc-programm läuft immer (zu erkennen unten in der taskleiste). thx 4 helping

velvre

p.s.: accountname entfernt/ge"x"t
 
Zuletzt bearbeitet von einem Moderator:
Mitglied seit
17.03.2006
Beiträge
1
Reaktionspunkte
0
Hi, ich hab das selbe Problem, nur hab ich 9 Chars und es werden nur 2 angezeigt.
6 nicht, darunter mein Mainchar
wacko.gif


Bitte um hilfe, thx


17.03.2006 01:36:45<<- BLASC Version: 0.9.0 Build:143
17.03.2006 01:36:45<<- Lade Build Version von WoW
17.03.2006 01:36:45->> WoW Build Version: 5086
17.03.2006 01:36:45->> Programm gestartet
17.03.2006 01:36:45->> Timer:1000
17.03.2006 01:36:45->> WoWFileName: G:\Spiele\World of Warcraft\WoW.exe
17.03.2006 01:36:45->> Autoupdate: -1
17.03.2006 01:36:45->> Modus: 3
17.03.2006 01:36:45->> Gold: 0
17.03.2006 01:36:45->> WoW als aktiv erkannt (17.03.2006 01:36:45)
17.03.2006 01:36:45->> WoW.exe als Running Application gefunden
17.03.2006 01:40:31->> WoW als beendet erkannt
17.03.2006 01:40:31<<- VERARBEITUNG BEGINNT
17.03.2006 01:40:31<<- Suche nach G:\Spiele\World of Warcraft\WTF\Account\xxxxx\SavedVariables\BLASCProfiler.lua
17.03.2006 01:40:31<<- Datei gefunden G:\Spiele\World of Warcraft\WTF\Account\xxxxx\SavedVariables\BLASCProfiler.lua
17.03.2006 01:40:31->> Suche abgeschlossen
17.03.2006 01:40:31->> Gefundende SavedVariables.lua: 1
17.03.2006 01:40:31->> Aktuelles Profil: xxxxx
17.03.2006 01:40:31->> Aktuelle Datei: G:\Spiele\World of Warcraft\WTF\Account\xxxxx\SavedVariables\BLASCProfiler.lua
17.03.2006 01:40:32->> FTP: Host-Name web1.planet-multiplayer.de wird aufgelöst.
17.03.2006 01:40:32->> FTP: Verbinden mit 82.149.225.235.
17.03.2006 01:40:32->> FTP: Verbunden.
17.03.2006 01:40:32->> FTP: Verbindung hergestellt
17.03.2006 01:40:32<<- Erzeuge temporären Dateinamen
17.03.2006 01:40:32<<- Upload der LUA Datei ({30FE48D4-BE3E-4F29-96AD-A04741ECB533}.lua
17.03.2006 01:40:32->> Lade Blacklist
17.03.2006 01:40:33->> entpacke Blacklist
17.03.2006 01:40:33->> Blacklist geladen
17.03.2006 01:40:33->> Start Wissensdatenbank
17.03.2006 01:40:33->> Parse itemcache
17.03.2006 01:40:33<<- Wissendatenbank wird gefüllt (Typ:2)
17.03.2006 01:40:33->> Start Parsen 11735218
17.03.2006 01:40:33<<- ClientVersion: 5086
17.03.2006 01:40:41<<- Typ2 hat 0 neue Einträge
17.03.2006 01:40:41->> Ende Parsen 11743468
17.03.2006 01:40:41->> Parse questcache
17.03.2006 01:40:41<<- Wissendatenbank wird gefüllt (Typ:1)
17.03.2006 01:40:41->> Start Parsen 11743500
17.03.2006 01:40:41<<- ClientVersion: 5086
17.03.2006 01:40:42<<- Typ1 hat 0 neue Einträge
17.03.2006 01:40:42->> Ende Parsen 11744015
17.03.2006 01:40:42->> Parse creaturecache
17.03.2006 01:40:42<<- Wissendatenbank wird gefüllt (Typ:3)
17.03.2006 01:40:42->> Start Parsen 11744046
17.03.2006 01:40:42<<- ClientVersion: 5086
17.03.2006 01:40:44<<- Typ3 hat 0 neue Einträge
17.03.2006 01:40:44->> Ende Parsen 11745718
17.03.2006 01:40:44->> Parse gameobjectcache
17.03.2006 01:40:44<<- Wissendatenbank wird gefüllt (Typ:4)
17.03.2006 01:40:44->> Start Parsen 11745734
17.03.2006 01:40:44<<- ClientVersion: 5086
17.03.2006 01:40:45<<- Typ4 hat 0 neue Einträge
17.03.2006 01:40:45->> Ende Parsen 11747156
17.03.2006 01:40:45->> Sprachkontrolle
17.03.2006 01:40:45->> WDB als als deutsche Version erkannt! Daten werden übertragen
17.03.2006 01:40:45->> WDB Datei zwischenspeichern
17.03.2006 01:40:45<<- Upload als :{E899FA27-1CE1-4B49-A8C3-7AED9B52218D}.dat
17.03.2006 01:40:45->> FTP: FTP-Transfer wird gestartet
17.03.2006 01:40:45->> FTP: Transfer abgeschlossen
17.03.2006 01:40:45->> Tempfile gelöscht
17.03.2006 01:40:45<<- Datei erfolgreich übertragen
17.03.2006 01:40:45<<- VERARBEITUNG ABGESCHLOSSEN
17.03.2006 01:40:45->> FTP: Verbindung wird getrennt.
17.03.2006 01:40:45->> FTP: Verbindung aufgehoben.
 
Zuletzt bearbeitet von einem Moderator:
TE
TE
V

velvre

Quest-Mob
Mitglied seit
16.03.2006
Beiträge
14
Reaktionspunkte
0
Kommentare
11
Buffs erhalten
4
problem besteht immer noch. bitte um hilfe. danke!

velvre

p.s.: neuerdings bekomme ich eine fehlermeldung "feler beim datenabgleich". lt. information auf dieser HP soll es inzwischen wieder funktionieren. bei mir fehlanzeige.
 

Regnor

Dungeon-Boss
Mitglied seit
14.08.2006
Beiträge
756
Reaktionspunkte
0
Kommentare
180
Buffs erhalten
5
velvre schrieb:
problem besteht immer noch. bitte um hilfe. danke!

velvre

p.s.: neuerdings bekomme ich eine fehlermeldung "feler beim datenabgleich". lt. information auf dieser HP soll es inzwischen wieder funktionieren. bei mir fehlanzeige.
[post="110113"][/post]​

Moin
ich bin Momentan auf Arbeit und kann leider nicht nachschauen was da bei dir das Problem ist. Werds mir heute abend auf jeden Fall aber mal anschauen.
 
TE
TE
V

velvre

Quest-Mob
Mitglied seit
16.03.2006
Beiträge
14
Reaktionspunkte
0
Kommentare
11
Buffs erhalten
4
okay danke!
bei der datenübertragung scheint das programm immer abzustürtzen.... vielleicht hilft das weiter.

gruß
velvre
 

Creepy

NPC
Mitglied seit
22.03.2006
Beiträge
5
Reaktionspunkte
0
dunno.gif

ich habs selbe prob... aba nur 1 meiner chars wird angezeigt obwohl ich upgeloadet hab.
der char wird auf lvl 10 angezeigt obwohl ich den mittlerweile auf 25 hab und angeblich erst am 17-03-06 geupdated wurde oO meine anderen 2 chars erscheinen nicht





nj-coffee@web.de
 

Regnor

Dungeon-Boss
Mitglied seit
14.08.2006
Beiträge
756
Reaktionspunkte
0
Kommentare
180
Buffs erhalten
5
Creepy schrieb:
dunno.gif

ich habs selbe prob... aba nur 1 meiner chars wird angezeigt obwohl ich upgeloadet hab.
der char wird auf lvl 10 angezeigt obwohl ich den mittlerweile auf 25 hab und angeblich erst am 17-03-06 geupdated wurde oO meine anderen 2 chars erscheinen nicht
nj-coffee@web.de
[post="110269"][/post]​

Hoi,
ich bin momentan schon an dem Problem dran. Sobald ich eine Lösung habe wirds einen Patch für BLASC geben.

Gruß Regnor
 

Creepy

NPC
Mitglied seit
22.03.2006
Beiträge
5
Reaktionspunkte
0
hier auch ma mein debug falls es helfen sollte ... ich hoff zumindest das es hilft xD

22/03/2006 8:10:15 PM<<- BLASC Version: 0.9.0 Build:143
22/03/2006 8:10:15 PM<<- Lade Build Version von WoW
22/03/2006 8:10:15 PM->> WoW Build Version: 5086
22/03/2006 8:10:15 PM->> Programm gestartet
22/03/2006 8:10:15 PM->> Timer:1000
22/03/2006 8:10:15 PM->> WoWFileName: D:\Programme\World of Warcraft\WoW.exe
22/03/2006 8:10:15 PM->> Autoupdate: -1
22/03/2006 8:10:15 PM->> Modus: 3
22/03/2006 8:10:15 PM->> Gold: 0
22/03/2006 8:10:15 PM->> WoW als aktiv erkannt (22/03/2006 8:10:15 PM)
22/03/2006 8:10:15 PM->> WoW.exe als Running Application gefunden
22/03/2006 8:10:26 PM->> WoW als beendet erkannt
22/03/2006 8:10:26 PM<<- VERARBEITUNG BEGINNT
22/03/2006 8:10:26 PM<<- Suche nach D:\Programme\World of Warcraft\WTF\Account\xxx\SavedVariables\BLASCProfiler.lua
22/03/2006 8:10:26 PM<<- Datei gefunden D:\Programme\World of Warcraft\WTF\Account\xxx\SavedVariables\BLASCProfiler.lua
22/03/2006 8:10:26 PM->> Suche abgeschlossen
22/03/2006 8:10:26 PM->> Gefundende SavedVariables.lua: 1
22/03/2006 8:10:26 PM->> Aktuelles Profil: xxx
22/03/2006 8:10:27 PM->> Aktuelle Datei: D:\Programme\World of Warcraft\WTF\Account\xxx\SavedVariables\BLASCProfiler.lua
22/03/2006 8:10:27 PM->> FTP: Host-Name web1.planet-multiplayer.de wird aufgelöst.
22/03/2006 8:10:27 PM->> FTP: Verbinden mit 82.149.225.235.
22/03/2006 8:10:27 PM->> FTP: Verbunden.
22/03/2006 8:10:27 PM->> FTP: Verbindung hergestellt
22/03/2006 8:10:27 PM<<- Erzeuge temporären Dateinamen
22/03/2006 8:10:27 PM<<- Upload der LUA Datei ({BB3FD297-A4D8-4C80-9651-6B3036E366C5}.lua
22/03/2006 8:10:27 PM->> Lade Blacklist
22/03/2006 8:10:28 PM->> entpacke Blacklist
22/03/2006 8:10:28 PM->> Blacklist geladen
22/03/2006 8:10:28 PM->> Start Wissensdatenbank
22/03/2006 8:10:28 PM->> Parse itemcache
22/03/2006 8:10:28 PM<<- Wissendatenbank wird gefüllt (Typ:2)
22/03/2006 8:10:28 PM->> Start Parsen 1341140
22/03/2006 8:10:28 PM<<- ClientVersion: 5086
22/03/2006 8:10:31 PM<<- Typ2 hat 0 neue Einträge
22/03/2006 8:10:31 PM->> Ende Parsen 1344062
22/03/2006 8:10:31 PM->> Parse questcache
22/03/2006 8:10:31 PM<<- Wissendatenbank wird gefüllt (Typ:1)
22/03/2006 8:10:31 PM->> Start Parsen 1344125
22/03/2006 8:10:31 PM<<- ClientVersion: 5086
22/03/2006 8:10:31 PM<<- Typ1 hat 0 neue Einträge
22/03/2006 8:10:31 PM->> Ende Parsen 1344218
22/03/2006 8:10:31 PM->> Parse creaturecache
22/03/2006 8:10:31 PM<<- Wissendatenbank wird gefüllt (Typ:3)
22/03/2006 8:10:31 PM->> Start Parsen 1344234
22/03/2006 8:10:31 PM<<- ClientVersion: 5086
22/03/2006 8:10:31 PM<<- Typ3 hat 0 neue Einträge
22/03/2006 8:10:31 PM->> Ende Parsen 1344546
22/03/2006 8:10:31 PM->> Parse gameobjectcache
22/03/2006 8:10:31 PM<<- Wissendatenbank wird gefüllt (Typ:4)
22/03/2006 8:10:31 PM->> Start Parsen 1344562
22/03/2006 8:10:31 PM<<- ClientVersion: 5086
22/03/2006 8:10:32 PM<<- Typ4 hat 0 neue Einträge
22/03/2006 8:10:32 PM->> Ende Parsen 1344843
22/03/2006 8:10:32 PM->> Sprachkontrolle
22/03/2006 8:10:32 PM->> WDB als als deutsche Version erkannt! Daten werden übertragen
22/03/2006 8:10:32 PM->> WDB Datei zwischenspeichern
22/03/2006 8:10:32 PM<<- Upload als :{5E69BEBE-F087-4101-9B30-2E20A667780B}.dat
22/03/2006 8:10:32 PM->> FTP: FTP-Transfer wird gestartet
22/03/2006 8:10:32 PM->> FTP: Transfer abgeschlossen
22/03/2006 8:10:32 PM->> Tempfile gelöscht
22/03/2006 8:10:32 PM<<- Datei erfolgreich übertragen
22/03/2006 8:10:32 PM<<- VERARBEITUNG ABGESCHLOSSEN
22/03/2006 8:10:32 PM->> FTP: Verbindung wird getrennt.
22/03/2006 8:10:32 PM->> FTP: Verbindung aufgehoben.
 
Zuletzt bearbeitet von einem Moderator:
TE
TE
V

velvre

Quest-Mob
Mitglied seit
16.03.2006
Beiträge
14
Reaktionspunkte
0
Kommentare
11
Buffs erhalten
4
hat sich schon etwas geändert?
 
TE
TE
V

velvre

Quest-Mob
Mitglied seit
16.03.2006
Beiträge
14
Reaktionspunkte
0
Kommentare
11
Buffs erhalten
4
eben ist blasc zum ersten mal nicht abgestürzt...so gesehen hat sich etwas geändert. ich werde dann morgen mal schauen ob die charakterdaten nun auch übertragen wurden.

sieht auf jeden fall schon besser aus also sonst :-)

lg
velvre
 
TE
TE
V

velvre

Quest-Mob
Mitglied seit
16.03.2006
Beiträge
14
Reaktionspunkte
0
Kommentare
11
Buffs erhalten
4
...ich weiss zwar nicht was ihr gemacht habt aber meine charaktere sind nun endlich in der datenbank! *freu* und vielen dank für eure mühe!
 

Creepy

NPC
Mitglied seit
22.03.2006
Beiträge
5
Reaktionspunkte
0
immernoch selbes prob..
wacko.gif
ka was aba is kagge oO

hier nochma die debug falls irgendwas helfen sollte... und mir wird dauernd angezeigt das mein profil nich geupdated werden konnte weil sich nichts verändert hat -.-

26/03/2006 2:41:13 PM<<- BLASC Version: 0.9.1 Build:177
26/03/2006 2:41:13 PM<<- Lade Build Version von WoW
26/03/2006 2:41:13 PM->> WoW Build Version: 5086
26/03/2006 2:41:14 PM->> Programm gestartet
26/03/2006 2:41:14 PM->> Timer:1000
26/03/2006 2:41:14 PM->> WoWFileName: D:\Programme\World of Warcraft\WoW.exe
26/03/2006 2:41:14 PM->> Autoupdate: -1
26/03/2006 2:41:14 PM->> Modus: 2
26/03/2006 2:41:14 PM->> Gold: 0
26/03/2006 2:56:42 PM->> WoW als aktiv erkannt (26/03/2006 2:56:42 PM)
26/03/2006 2:56:42 PM->> WoW.exe als Running Application gefunden
26/03/2006 8:13:34 PM->> WoW als beendet erkannt
26/03/2006 8:13:36 PM<<- VERARBEITUNG BEGINNT
26/03/2006 8:13:37 PM<<- Suche nach D:\Programme\World of Warcraft\WTF\Account\xxx\SavedVariables\BLASCProfiler.lua
26/03/2006 8:13:37 PM<<- Datei gefunden D:\Programme\World of Warcraft\WTF\Account\xxx\SavedVariables\BLASCProfiler.lua
26/03/2006 8:13:37 PM->> Suche abgeschlossen
26/03/2006 8:13:37 PM->> Gefundende SavedVariables.lua: 1
26/03/2006 8:13:37 PM->> Aktuelles Profil: xxx
26/03/2006 8:13:37 PM->> Aktuelle Datei: D:\Programme\World of Warcraft\WTF\Account\xxx\SavedVariables\BLASCProfiler.lua
26/03/2006 8:13:38 PM->> FTP: Host-Name web1.planet-multiplayer.de wird aufgelöst.
26/03/2006 8:13:39 PM->> FTP: Verbinden mit 82.149.225.235.
26/03/2006 8:13:40 PM->> FTP: Verbindung wird getrennt.
26/03/2006 8:13:40 PM->> FTP: Verbindung aufgehoben.
26/03/2006 8:13:40 PM<<- Verbindung zum Herold Server konnte nicht hergestellt werden
26/03/2006 8:13:40 PM<<- VERARBEITUNG ABGEBROCHEN
26/03/2006 8:13:40 PM<<- FEHLER: Socket-Fehler # 10061
Verbindung abgelehnt.
26/03/2006 8:15:55 PM->> Manueller Datenabgleich
26/03/2006 8:15:55 PM<<- VERARBEITUNG BEGINNT
26/03/2006 8:15:55 PM<<- Suche nach D:\Programme\World of Warcraft\WTF\Account\xxx\SavedVariables\BLASCProfiler.lua
26/03/2006 8:15:55 PM<<- Datei gefunden D:\Programme\World of Warcraft\WTF\Account\xxx\SavedVariables\BLASCProfiler.lua
26/03/2006 8:15:56 PM->> Suche abgeschlossen
26/03/2006 8:15:56 PM->> Gefundende SavedVariables.lua: 1
26/03/2006 8:15:56 PM->> Aktuelles Profil: xxx
26/03/2006 8:15:56 PM->> Aktuelle Datei: D:\Programme\World of Warcraft\WTF\Account\xxx\SavedVariables\BLASCProfiler.lua
26/03/2006 8:15:56 PM->> FTP: Host-Name web1.planet-multiplayer.de wird aufgelöst.
26/03/2006 8:15:56 PM->> FTP: Verbinden mit 82.149.225.235.
26/03/2006 8:15:57 PM->> FTP: Verbindung wird getrennt.
26/03/2006 8:15:57 PM->> FTP: Verbindung aufgehoben.
26/03/2006 8:15:57 PM<<- Verbindung zum Herold Server konnte nicht hergestellt werden
26/03/2006 8:15:57 PM<<- VERARBEITUNG ABGEBROCHEN
26/03/2006 8:15:57 PM<<- FEHLER: Socket-Fehler # 10061
Verbindung abgelehnt.
26/03/2006 8:16:29 PM->> Manueller Datenabgleich
26/03/2006 8:16:29 PM<<- VERARBEITUNG BEGINNT
26/03/2006 8:16:29 PM<<- Suche nach D:\Programme\World of Warcraft\WTF\Account\xxx\SavedVariables\BLASCProfiler.lua
26/03/2006 8:16:29 PM<<- Datei gefunden D:\Programme\World of Warcraft\WTF\Account\xxx\SavedVariables\BLASCProfiler.lua
26/03/2006 8:16:29 PM->> Suche abgeschlossen
26/03/2006 8:16:29 PM->> Gefundende SavedVariables.lua: 1
26/03/2006 8:16:29 PM->> Aktuelles Profil: xxx
26/03/2006 8:16:29 PM->> Aktuelle Datei: D:\Programme\World of Warcraft\WTF\Account\xxx\SavedVariables\BLASCProfiler.lua
26/03/2006 8:16:29 PM->> FTP: Host-Name web1.planet-multiplayer.de wird aufgelöst.
26/03/2006 8:16:29 PM->> FTP: Verbinden mit 82.149.225.235.
26/03/2006 8:16:30 PM->> FTP: Verbindung wird getrennt.
26/03/2006 8:16:30 PM->> FTP: Verbindung aufgehoben.
26/03/2006 8:16:30 PM<<- Verbindung zum Herold Server konnte nicht hergestellt werden
26/03/2006 8:16:30 PM<<- VERARBEITUNG ABGEBROCHEN
26/03/2006 8:16:30 PM<<- FEHLER: Socket-Fehler # 10061
Verbindung abgelehnt.


pls help hab echt ka was das sein könnte
 

Regnor

Dungeon-Boss
Mitglied seit
14.08.2006
Beiträge
756
Reaktionspunkte
0
Kommentare
180
Buffs erhalten
5
Moin,
hast du denn vor deinen letzten Versuchen einen Char mal eingeloggt und wieder ausgeloggt?
Dann sollte der Profiler eigentlich das Flag setzen das BLASC die Daten uploaden kann.

Versuch das bitte mal und gib hier Feedback.


Gruß Regnor
 
TE
TE
V

velvre

Quest-Mob
Mitglied seit
16.03.2006
Beiträge
14
Reaktionspunkte
0
Kommentare
11
Buffs erhalten
4
...bei mir hat es genau 1x funktioniert und dann nie wieder. das programm stürzt nach wie vor wieder ab. gestern hatte ich nach 5h spielen ca. 10min gewartet ohne das eine meldung kam. das programm reagierte nicht.

war das zufall dass es 1x funktionierte?
 

Regnor

Dungeon-Boss
Mitglied seit
14.08.2006
Beiträge
756
Reaktionspunkte
0
Kommentare
180
Buffs erhalten
5
velvre schrieb:
...bei mir hat es genau 1x funktioniert und dann nie wieder. das programm stürzt nach wie vor wieder ab. gestern hatte ich nach 5h spielen ca. 10min gewartet ohne das eine meldung kam. das programm reagierte nicht.

war das zufall dass es 1x funktionierte?
[post="110517"][/post]​

dann war es scheinbar zufall..
es würde mich freuen wenn du dir eventuell mal einen abend zeit nehmen könntest, dann könnten wir uns zusammen mal auf fehlersuche begeben, da ich den fehler hier absolut nicht nachvollziehen kann.

Gruß Regnor
 
TE
TE
V

velvre

Quest-Mob
Mitglied seit
16.03.2006
Beiträge
14
Reaktionspunkte
0
Kommentare
11
Buffs erhalten
4
okay...ich könnte morgen (DO) abend. werde aber bis dahin das programm noch einmal löschen und neu installieren. vielleicht hilft das ja schon...

bist du über ICQ oder TS erreichbar? dann poste mal die daten...

lg
velvre
 
Oben Unten