Login Probleme

Onyganas

Rare-Mob
Mitglied seit
18.02.2007
Beiträge
125
Reaktionspunkte
0
Kommentare
14
Hallo, ich habe seit mehreren Tagen das Problem, dass ich mich nicht in WoW einlogen kann.
Es steht zwar da, das die Verbindung aufgebaut wird, nach gut 2 Minuten kommt aber "Serververbindung unterbrochen" oder "Fehlgeschlagen". Das Internet funktioniert sonst reibungslos und ich kann mich nicht beklagen, habe auch schon eine Neuinstallation probiert, hat jedoch nichts genutzt.

Ich hoffe Ihr könnt mir dabei helfen.
Ony
 
H

Hiroki

Guest
hast du einen router mit firewall? wenn ja, schauen ob der den internetzugriff von wow blockiert ist
windows-firewall aktiviert? wenn ja, schauen ob der internetzugriff von wow blockiert ist.

bei sonstigen security-programmen mal das selbe machen.
 
TE
TE
O

Onyganas

Rare-Mob
Mitglied seit
18.02.2007
Beiträge
125
Reaktionspunkte
0
Kommentare
14
Hab das mit der Firewall gerade probiert, leider hat es nicht geklappt.
Habe sonst keine weiteren Security-Programe abgesehen von Anti-Vir.
 
TE
TE
O

Onyganas

Rare-Mob
Mitglied seit
18.02.2007
Beiträge
125
Reaktionspunkte
0
Kommentare
14
...kann mir keiner helfen?
dunno.gif
 

-Zirâ-

Rare-Mob
Mitglied seit
06.10.2008
Beiträge
174
Reaktionspunkte
0
Kommentare
14
Buffs erhalten
10
Hallo, ich habe seit mehreren Tagen das Problem, dass ich mich nicht in WoW einlogen kann.
Es steht zwar da, das die Verbindung aufgebaut wird, nach gut 2 Minuten kommt aber "Serververbindung unterbrochen" oder "Fehlgeschlagen". Das Internet funktioniert sonst reibungslos und ich kann mich nicht beklagen, habe auch schon eine Neuinstallation probiert, hat jedoch nichts genutzt.

Ich hoffe Ihr könnt mir dabei helfen.
Ony


Hast du reinzufällig das Problem das alle nach dem Einloggen "unbekannt" heißen?
 
TE
TE
O

Onyganas

Rare-Mob
Mitglied seit
18.02.2007
Beiträge
125
Reaktionspunkte
0
Kommentare
14
Nein, da ich garnicht über "Verbindung wird aufgebaut" hinaus komme.
Ich wäre froh endlich mal wieder auf die Charakterliste zu kommen.
 

-Zirâ-

Rare-Mob
Mitglied seit
06.10.2008
Beiträge
174
Reaktionspunkte
0
Kommentare
14
Buffs erhalten
10
Nein, da ich garnicht über "Verbindung wird aufgebaut" hinaus komme.
Ich wäre froh endlich mal wieder auf die Charakterliste zu kommen.


Sorry hab das iwi verpeilt ;(
bei mir hilft da meist nur n Server neustart (zuhause , router und so) :/
 
TE
TE
O

Onyganas

Rare-Mob
Mitglied seit
18.02.2007
Beiträge
125
Reaktionspunkte
0
Kommentare
14
Alles schon Probiert.... mir gehen so langsam die Ideen aus.
dance.gif
 
Oben Unten