Atlas Problem

r.messi

NPC
Mitglied seit
18.09.2008
Beiträge
1
Reaktionspunkte
0
Date: 2008-09-18 20:02:43
ID: 51
Error occured in: Global
Count: 1
Message: ..\AddOns\Atlas\Atlas.lua line 380:
bad argument #1 to 'lower' (string expected, got nil)

das kommt wenn ich mein atlas aufmachen will, hab die aktuelle version 1.12.
hat irgendeiner einen plan was ich da tun kann? habs auch schon mal geöscht unn neu runtergeladen und reinkopiert.

wäre euch sehr verbunden wenn ihr mir da helfen könnt
smile.gif
 
Oben Unten