Probs mit Blasc Client

Wunio

Quest-Mob
Mitglied seit
20.09.2006
Beiträge
10
Reaktionspunkte
0
Kommentare
4
Also das Problem ich habe mir den BLascClient heruntergeladen und dann bin ich ins Spiel gegangen und danach als ich rausgegeangen bin habe ich ein bisschen gewartet um mein profil einzusehen aber es ist kein profil da könnt ihr mir bitte helfen und wenn ich es manuewll mache sag keine Herolddaten vorhanden
 
Zuletzt bearbeitet von einem Moderator:

Argag

NPC
Mitglied seit
29.01.2007
Beiträge
1
Reaktionspunkte
0
Kommentare
15
hi

hm ich hab das selbe problem, die addons sind aktiv, blasc client läd auch alles hoch (sagt er zu mindest) aba wenn ich mich bei charakter suche dann findet er nichts.

ICh war mit den char auch schon on und hab auch bei "anzeigeoptionen" alles so gemacht wie ich es haben wollte.

kann mir plz einer helfen oder weis jemand woran das lieget??

thx schon mal
Dieser Inhalt steht nur eingeloggten Mitgliedern zur Verfügung.
Dieser Inhalt steht nur eingeloggten Mitgliedern zur Verfügung.
 

Kummo

NPC
Mitglied seit
22.12.2006
Beiträge
2
Reaktionspunkte
0
Kommentare
2
das gleiche bei mir...

addon ist aktiv, nach dem spielen steht da immer "Profil xxx wurde erfolgreich übertragen" ...

naja, hab das nu schon über ne woche laufen aber ich bin nicht in der charakterliste
 

Roran

Welt-Boss
Mitglied seit
25.08.2005
Beiträge
1.564
Reaktionspunkte
0
Kommentare
24
Schaut mal bitte in der Debug.txt im BLASC Verzeichnis rein,
was für eine Version Ihr von BLASC habt.

In der Letzten Woche gabs ein paar Updates.
 

Darosh

NPC
Mitglied seit
29.01.2007
Beiträge
3
Reaktionspunkte
0
Hi,
ich habe auch ein kleines Problem.
Habe mir heute die neueste Version gezogen, habe auch sie auch aktiviert unter AddOns, doch kann den Herold nicht öffnen. Stattdessen öffnet sich die normale Buffed.de Seite.
Hab ich was übersehen?
 

Roran

Welt-Boss
Mitglied seit
25.08.2005
Beiträge
1.564
Reaktionspunkte
0
Kommentare
24
Hi,
ich habe auch ein kleines Problem.
Habe mir heute die neueste Version gezogen, habe auch sie auch aktiviert unter AddOns, doch kann den Herold nicht öffnen. Stattdessen öffnet sich die normale Buffed.de Seite.
Hab ich was übersehen?
Im Moment ist das normal,
das soll aber auch gefixt werden.

Aber macht mal einen Manuellen Upload auf der buffed.de webseite,
den findet Ihr in der Navigation.

Und als Tip,
BLASC wird nach dem ersten mal Online gehen, keine Daten haben,
der wird erst ab dem 2ten Online gehen die Daten an die Datenbank schicken.
 

Syranno

NPC
Mitglied seit
14.12.2006
Beiträge
2
Reaktionspunkte
0
Kommentare
16
Buffs erhalten
94
Ich habe es selbst mit dem manuellen Upload probiert, wobei ich gesehen habe, das die Datei überhaupt nicht im Verzeichnis exiestiert..

Ich habe alle Addons übeprüft neu installiert etc.. es funzt einfach nicht.. teilweise steht auch im Profil das geupdated wurde, doch die Daten sind die gleich wie vor knapp 3 Wochen..

Pls help
Dieser Inhalt steht nur eingeloggten Mitgliedern zur Verfügung.


thx
Dieser Inhalt steht nur eingeloggten Mitgliedern zur Verfügung.
 

Darosh

NPC
Mitglied seit
29.01.2007
Beiträge
3
Reaktionspunkte
0
Im Moment ist das normal,
das soll aber auch gefixt werden.

Aber macht mal einen Manuellen Upload auf der buffed.de webseite,
den findet Ihr in der Navigation.

Und als Tip,
BLASC wird nach dem ersten mal Online gehen, keine Daten haben,
der wird erst ab dem 2ten Online gehen die Daten an die Datenbank schicken.

Hallo,
das Problem ist, ich komme nicht in den Herold, der Upload is gemacht, aber ich komme nicht dahin, um mit z.b. die visitenkarte zu machen ^^
 

Roran

Welt-Boss
Mitglied seit
25.08.2005
Beiträge
1.564
Reaktionspunkte
0
Kommentare
24
Oben Unten