Ich habe ein Problem und bitte um Tipps

assist69

Rare-Mob
Mitglied seit
26.06.2008
Beiträge
182
Reaktionspunkte
0
Kommentare
4
Buffs erhalten
9
Guten Tag alle zusammen ich habe ein Problem und ich würde mich um Antworten freuen danke
Bei der Key Bestätigunse-mail heisst es das etwas mit meinen Daten nicht stimmt und jetzt ist meine frage was kann ich tun?
 

Lari

Raid-Boss
Mitglied seit
19.06.2007
Beiträge
8.095
Reaktionspunkte
139
Kommentare
726
Buffs erhalten
319
Die offiziellen Ratschläge befolgen und einfach mal versuchen einzuloggen.
Ansonsen nochmal hier melden
biggrin.gif
 

Wacken22

Rare-Mob
Mitglied seit
11.06.2007
Beiträge
118
Reaktionspunkte
0
Kommentare
8
Guten Tag alle zusammen ich habe ein Problem und ich würde mich um Antworten freuen danke
Bei der Key Bestätigunse-mail heisst es das etwas mit meinen Daten nicht stimmt und jetzt ist meine frage was kann ich tun?
Hab das selbe Problem .... naja ich hab mich damit abgefunden : KEY is falsch ...
VLLT ändern die bei GOA noch iwas aber naja...
 
TE
TE
assist69

assist69

Rare-Mob
Mitglied seit
26.06.2008
Beiträge
182
Reaktionspunkte
0
Kommentare
4
Buffs erhalten
9
Nein Key ist von Fileplay und funktioniert und ich kann mich nicht einloggen
 

Ebon

Rare-Mob
Mitglied seit
03.03.2007
Beiträge
279
Reaktionspunkte
0
Kommentare
4
Falls ihr nen gedruckten Key habt.

Der Buchstabe „I“ könnte mit der Ziffer „1“ verwechselt werden.
Die Buchstaben “D” und “O” können in Druckform schwer unterschieden werden.
Die Zahl 0 wird als Buchstabe O mit einem Querstrich angezeigt
Bitte stellt sicher, dass ihr nur euren Open Beta Code eingebt – Codes für den Head Start oder Bonusgegenstände werden derzeit nicht akzeptiert. Das Validierungssystem wird von nun an jegliche Codes für Head Start oder Bonusgegenstände ablehnen, um euch Zeit zu sparen.

Besonders D unnd O sind extrem schwer auseinanderzuhalten
 

Wacken22

Rare-Mob
Mitglied seit
11.06.2007
Beiträge
118
Reaktionspunkte
0
Kommentare
8
Die offiziellen Ratschläge befolgen und einfach mal versuchen einzuloggen.
Ansonsen nochmal hier melden
biggrin.gif
Und was wären die offiziellen Ratschläge? Ich hab einfach nur 7 Mails mit : Registrierungsfehlern im Postfach ... Was kann ich da denn tun ?
Einloggen geht ned =(( .... is doch echt zum verzweifeln
cry.gif
 
TE
TE
assist69

assist69

Rare-Mob
Mitglied seit
26.06.2008
Beiträge
182
Reaktionspunkte
0
Kommentare
4
Buffs erhalten
9
und bei meinem Key kommt kein i oder 1 vor kein 0 oder o
 
TE
TE
assist69

assist69

Rare-Mob
Mitglied seit
26.06.2008
Beiträge
182
Reaktionspunkte
0
Kommentare
4
Buffs erhalten
9
ja die Ratschläge interessieren mich auch. hab genau das gleich Problem wie Wacken
 

Dentus

Welt-Boss
Mitglied seit
06.01.2007
Beiträge
1.334
Reaktionspunkte
0
Kommentare
88
Buffs erhalten
117
Spam bringt dich auch nicht weiter...schneller gehts auch nicht....und sympathischer wirst du dadurch auch ned
 
TE
TE
assist69

assist69

Rare-Mob
Mitglied seit
26.06.2008
Beiträge
182
Reaktionspunkte
0
Kommentare
4
Buffs erhalten
9
Ich warte nur auf eine Antwort um mein Problem zu lösen.
 

spectrumizer

Teammitglied
Mitglied seit
13.07.2006
Beiträge
8.555
Reaktionspunkte
392
Kommentare
86
Buffs erhalten
26
1) Hast du dir schon einen Account erstellt?
2) Hast du dafür schon eine Bestätigungsmail erhalten?
 

Wacken22

Rare-Mob
Mitglied seit
11.06.2007
Beiträge
118
Reaktionspunkte
0
Kommentare
8

Hey ich glaub wir haben einfach nen falschen Code oder einen erwischt der einfach zur Zeit ned geht ... JETZT können wir eh nichts machen ausser warten >.< aber atm bin ich mir fast sicher das ich an der open beta nicht teilnehmen werden kann.
cry.gif
cry.gif
cry.gif
cry.gif
cry.gif
cry.gif
cry.gif
cry.gif
*rumheul*
 

Sladex

Quest-Mob
Mitglied seit
10.12.2006
Beiträge
30
Reaktionspunkte
0
Kommentare
12
Buffs erhalten
3
Also ich habe auch einen Beta-Key von fileplay...
habe mir über den Mythic-Patcher einen Account erstellt!!!... Bestätigungsmail kam nach paar Stunden...auf den Link in der Mail geklickt um den Account richtig freizuschalten...wenige Stunden später kam eine nächste Email "Wilkommen bei War blabla"...
Als nächstes auf war-europe.com meinen Code eingegeben (Button dazu befindet sich auf der War Seite links oben.)
Habe btw den Code 10 mal genau hintereinader abgeschickt... ÜBERPRÜFT DAS IHR ALLES RICHTIG EINGEBT ALSO E-MAIL, LOGIN, PW UND NATÜRLICH DEN CODE!!! Dann ca. 10 Stunden gewartet (bei manchen gings schneller) und erneut bekam ich eine Email von GOA, dass mein Code nun aktiv ist blabla...

auf den Mythic-Patcher, Daten eingegeben ca. 15 min gepatcht und los gespielt!!

NAJA DA ICH AUS ZEITGRÜNDEN NICHT SO DIE ZEIT HABE WAR-BETA ZU SPIELEN...KÖNNT IHR MIR JA MAL NE NETTE PM SCHREIBEN WARUM GENAU "DU" MEINE ACC-BETA-DATEN VERDIENT HAST=)

BB=)
 

Chirogue

Rare-Mob
Mitglied seit
30.05.2008
Beiträge
397
Reaktionspunkte
17
Kommentare
65
Buffs erhalten
35
Wenn ich das Game starte(hab aptch un alles geloadet) dann kommt "Critical Error: System Memory is too low-- Warhammer will no terminate"
???
 

Dentus

Welt-Boss
Mitglied seit
06.01.2007
Beiträge
1.334
Reaktionspunkte
0
Kommentare
88
Buffs erhalten
117
Wenn ich das Game starte(hab aptch un alles geloadet) dann kommt "Critical Error: System Memory is too low-- Warhammer will no terminate"
???
Der PC sagt dir doch was Sache ist! Du hast zu wenig RAM .. also startet er das Spiel nicht!
 

Dentus

Welt-Boss
Mitglied seit
06.01.2007
Beiträge
1.334
Reaktionspunkte
0
Kommentare
88
Buffs erhalten
117
Anscheinend leider nicht...System Memory is too low

probier mal den virtuellen Speicher in der Systemsteuerung zu erhöhen
 
Zuletzt bearbeitet von einem Moderator:
Oben Unten