Versionskonflikt <<< ?

eXe

NPC
Mitglied seit
06.03.2005
Beiträge
1
Reaktionspunkte
0
Servus Jungs erst mal rrspekt so ein Programm erschaffen zu haben
victory.gif
!
So nun zu meiner Frage: Ich hab gestern die neuste Version BlAsc gesaugt und alles installiert!
Aber manchmal wenn ich WoW zocke steht bei Addons Versionskonflikt und manchmal nicht!
Zur Zeit ist es immer mit Versionskonflikt! Aber komisch wenn ich aus WoW raus geh übertragt BLASC Daten obwohl doch der Profiler einen Versionskonflikt hatte?

PLS HLP! Euer Fan eXe >>> ACCNAM. Exec
 
Oben Unten