Erneut UI Problem

Blinzler78

Quest-Mob
Mitglied seit
14.03.2010
Beiträge
33
Reaktionspunkte
0
Kommentare
1
Hallo Community !!

 

 

Ich habe mal wieder ein neues UI Problem. Ich habe mir einen neuen PC & Bildschirm gekauft und bin gerade dabei mein WOW Interface neu / umzugestalten. Bin soweit erstmal fertig, nur habe ich jetzt immer noch ein kleines grünes Fenster mit der Überschrift "Haltbarkeits-Figur mover" auf dem Bildschirm kleben (siehe Anhang). Das bekomme ich irgendwie nicht weg. Das grüne Aussehen ist meiner Meinung nach eine Art Markierung, jedenfalls kann ich das Fenster, so wie es zu Sehen ist beliebig bewegen. Mit dem AddOn "MoveAnything" habe ich es auch schon probiert, ich kann es so ebenfalls nochmal auswählen, bewegen, aber leider nicht durch einen der Buttons dort verstecken. Es wäre schön wenn einer dieses Problem kennt und mir helfen kann.

 

 

Ich danke schon einmal im Vorraus.

 
Zuletzt bearbeitet von einem Moderator:

Cyryna

Rare-Mob
Mitglied seit
19.01.2010
Beiträge
168
Reaktionspunkte
10
Ich hab mal ganz kurz gegoogelt, hängt wohl mit sexymaps zusammen. Benutzt du das, ich kenn die ganzen frames von Sexymaps nicht mehr.

Wenn ja sollte es da einen button geben der "show movers" heißt, einfach häckchen da rausnehmen.

Ansonsten hängt das Haltbarkeitsframe wohl immer mit der minimap zusammen, also musst du dann dein anderen Minimap addons checken, wenn du nicht sexymaps benutzt.

 

Ist aber nen alter Thread von 2011 von dem ich das hab also keine Garantie.

 
Zuletzt bearbeitet von einem Moderator:
TE
TE
Blinzler78

Blinzler78

Quest-Mob
Mitglied seit
14.03.2010
Beiträge
33
Reaktionspunkte
0
Kommentare
1
Danke für die Hilfe, dieser einfache kleine Button war dran schuld.

 
Zuletzt bearbeitet von einem Moderator:
Oben Unten