Fehler bei Blasc

Mitglied seit
20.04.2006
Beiträge
9
Reaktionspunkte
0
Kommentare
2
Hallo miteinander.

Ich habe ein problem mit dem Profiler. Immer wenn ich etwas loote oder meinem Char etwas anderes anziehe, bekomme ich ingame Fehlermeldungen ( irgednwas mit "Gem8" oder "Gem9" )

Die neuste Version müsste ich haben, da Blasc sich ja selbst updatet.
Kann die Fehlermeldung gerade nicht komplett richtig Posten, da ich in der Firma bin, und gerade nicht online kann
rolleyes.gif


Wäre super wenn vielleicht jemand eine Idee hätte!

Vielen Dank im Voraus!


gruß Darkslayer
 

Roran

Welt-Boss
Mitglied seit
25.08.2005
Beiträge
1.564
Reaktionspunkte
0
Kommentare
24
Hallo miteinander.

Ich habe ein problem mit dem Profiler. Immer wenn ich etwas loote oder meinem Char etwas anderes anziehe, bekomme ich ingame Fehlermeldungen ( irgednwas mit "Gem8" oder "Gem9" )

Die neuste Version müsste ich haben, da Blasc sich ja selbst updatet.
Kann die Fehlermeldung gerade nicht komplett richtig Posten, da ich in der Firma bin, und gerade nicht online kann
rolleyes.gif


Wäre super wenn vielleicht jemand eine Idee hätte!

Vielen Dank im Voraus!
gruß Darkslayer
Dann überprüf mal die Version bitte und zur Not kannst du auch im Ordner
WOW/BLASC die Datei " BLASCLoader.exe " starten.
 
TE
TE
D
Mitglied seit
20.04.2006
Beiträge
9
Reaktionspunkte
0
Kommentare
2
Dann überprüf mal die Version bitte und zur Not kannst du auch im Ordner
WOW/BLASC die Datei " BLASCLoader.exe " starten.

Tatsache!!! Ich habe zwar jedesmal die meldung bekommen, das er sich updatet, aber das hat er nie getan! hatte noch die Version 0.15. xx build 2xx

hab den loader jetzt mal gestartet. werde gleich noch melden welche version ich jetzt habe.

gruß Darki

Habe jetzt V.0.16.2 build 231 Stimmt diese version ?
 
Zuletzt bearbeitet von einem Moderator:
Oben Unten