WoW Marke nach Verkauf im AH kein Gold erhalten

NurNeEule

Quest-Mob
Mitglied seit
16.10.2009
Beiträge
52
Reaktionspunkte
3
Ich habe heute WoW Marken im Shop gekauft und über das AH verkauft.

Soweit alles gut.

Nur war auch Stunden danach noch kein Gold in meiner Post. Postfach ist nicht voll wohlgemerkt

 

Ticket an GM, der fragte Techniker.

 

Ergebnis: Systemfehler den heute schon mehr Leute hatten/haben, Klärung liegt bei den Technikern nun :P

 

Bitte warten sie.... ;/

 

 

 

 

 
Zuletzt bearbeitet von einem Moderator:

Tikume

Raid-Boss
Mitglied seit
02.03.2007
Beiträge
15.413
Reaktionspunkte
951
Kommentare
1.526
Buffs erhalten
1.308
Ok, und was willst Du uns damit sagen?

 
Zuletzt bearbeitet von einem Moderator:
TE
TE
N

NurNeEule

Quest-Mob
Mitglied seit
16.10.2009
Beiträge
52
Reaktionspunkte
3
Leidensgenossen ?

Neugier wie/was die Anderen(tm) betroffenen das erleben, wie es bei ihnen weitergeht ?

 

Edit: Es geht auch schliesslich um Kohle da kann mal nen bischen klagen 

 
Zuletzt bearbeitet von einem Moderator:

Tikume

Raid-Boss
Mitglied seit
02.03.2007
Beiträge
15.413
Reaktionspunkte
951
Kommentare
1.526
Buffs erhalten
1.308
Die wirst Du schon noch bekommen.

 
Zuletzt bearbeitet von einem Moderator:
TE
TE
N

NurNeEule

Quest-Mob
Mitglied seit
16.10.2009
Beiträge
52
Reaktionspunkte
3
Klage ohne Verzagen, Blizz hatts gefixxed und das Gold fliesst ^^

 

*freu*

 
Zuletzt bearbeitet von einem Moderator:

Smetbo

Quest-Mob
Mitglied seit
07.01.2014
Beiträge
15
Reaktionspunkte
0
:uhug: Manschmal ist eine Eule einfach nur eine Eule

 
Zuletzt bearbeitet von einem Moderator:
Oben Unten